Kodi 21.0 - Fungerar inte direkt under Slackware 15.0...

Program du kör i Slackware Linux - T.ex. Gimp, DeadBeef, Firefox etc...

Moderatorer: Nille, nomicon, Minime

Användarens profilbild
MDKDIO
Kodnisse
Inlägg: 2199
Blev medlem: 21 apr 2005 08:24
ORT: Bollnäs

Kodi 21.0 - Fungerar inte direkt under Slackware 15.0...

Inlägg av MDKDIO »

... p.g.a. för gammal version av ffmpeg

Så om du/ni följer guiderna från våran huvudsida (vilka är gamla versioner), så fungerar det inte.

Ny artikel kommer... (minime är väl den som är experten på Kodi, om ingen annan är sugen på att skriva en ny artikel?)

Tills vidare, läs informationen på slackbuilds.org för att installera Kodi.

Det finns säkert fler artiklar som behöver uppdateras, så om du vill skriva en eller flera artiklar (eller nyheter), skicka ett PM så ger jag dig rättigheter för detta...
Slackware 64-bit 15.0 (Desktop x2)
Slackware 64-bit Current (Laptop)
Slackware 64-bit 15.0 (Laptop x2)
Slackware 64-bit 15.0 (XFCE) (Netbook)